WordPressのプラグインではまる

どうにもうまく行かない。
WP自体のバージョンが沢山ありプラグインの種類もバージョンも沢山。
LinuxにAMPパッケージをインストールしてた頃を思い出す。

大体あちらを立てればこちらがたたずなのだ。

と言う訳でしばらく無駄なポストが増えるので軽く流してください。みなさん。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です